Innenraum LEDs flackern während der fahrt

  • Moin,

    ich habe mal wieder ein Problem mit meinem Clio..


    Und zwar flackert während der Fahrt die Innenraumbeleuchtung, also die LED oben. Die müssten ja eigentlich aus sein, aber die flackern, beim ein- und aussteigen gehen sie normal an und aus und sobald das Auto im Batteriemodus ist, sind sie auch aus.

    Ich war damit schon bei der Werkstatt, weil dann auch auf der Fahrerseite die Unterbodenbeleuchtung geflackert hat - bis sie schlussendlich komplett ausgefallen ist. Die meinten, es lag an der defekten Unterbodenbeleuchtung auf der Fahrerseite und haben sie abgeklemmt.

    Habe mir nun einen neuen Satz davon bestellt, das ging nun 3 Tage gut, und nun flackern die LED wieder und jetzt flackert auch langsam der Unterboden auf der Beifahrerseite.


    Nun bin ich etwas verunsichert und verwirrt zugleich. LED's sind doch kaum kaputt zu bekommen, warum geben die also schon nach 1,5 Jahren den Geist auf? Ich denke, das Problem liegt eher wo anders, aber in der Werkstatt meinten sie, dass es alles mögliche sein kann.


    Hatte vielleicht jemand ähnliche Probleme, oder kennt sich besser aus? ^^

  • Hallo Alcatraz,


    das Problem ist die Unterbodenbeleuchtung. Die scheint nicht Nässe resistent zu sein. Bau sie aus, bevor noch ein Steuergerät abgeschossen wird.


    Liebe Grüße

    Udo

    Captur Initiale Paris TCe 155 EDC PF Euro 6d-temp - Produktionsdatum 09.07.2020
    Biton Black-Pearl mit Dach in Highland-Grau
    Lederpolsterung „Initiale Paris“ Sattler Grau
    Tempomat mit adaptiver Geschwindigkeitsregelung, Autobahn- und Stauassistent, Dekorpaket „Innenharmonie“ - Sattler Grau

    Softwareversion 283C34671R per Produktion, 283C31374 seit 23.10.2020, 283C34892R seit 07.03.2021, 283C34331 seit 19.08.2021

  • Die haben bisher aber tadellos funktioniert, allerdings gabs schon beim Einbau damals Probleme, weil die Werkstatt derartiges noch nie verbaut hatte.

    Werde das Steuergerät von den Leisten auch tauschen lassen. Das sollte das Problem dann lösen?

    Hallo,

    das Problem sind nicht die LED-Leisten, sondern das dazugehörige Steuergerät.

    Das sitzt unter dem Lenkrad beim Sicherungskasten und wurde bei mir auch schon 2x getauscht wegen dem Flackern.

    Verstehe ich das richtig, dass du auch das Problem hattest, was ich aktuell habe?

  • Ich habe genau das identische Problem! Ich habe das Problem der flackernden Lichter erst unter 3-5 Grad. Ich vermute eine Materialschrumpfung, die einen Kontakt entstehen lässt.
    Jedoch vor 6 Tagen blieb die Unterbodenbeleuchtung und die Innenraumbeleuchtung auf voller Helligkeit 48 Stunden lang an. Bin rumgefahren wie damals bei Need for Speed Underground mit getuneden Unterboden. 😂


    Bin zur Werkstatt und habe die Leitungen abklemmen lassen. Habe demnach aktuell weder Unterbodenbeleuchtung, noch Innenraumbeleuchtung. Aber auch keine Angst vor einer Strafe seitens der Polizei. Denn herumfahren mit beleuchtetem Unterboden finden die bekanntlich weniger lustig.


    Also Lösung würden neue Innenraumlichter bestellt und das wollen sie zuerst austauschen. Ein Mechaniker meinte aber, es läge am Steuergerät. Ich bin am überlegen, ob ich einen Strom-Spannungsspitzen-Killer kaufen soll und es mal damit probieren. Aber jetzt soll erstmal das Autohaus Fischer in Esslingen/Berkheim ihr bestes probieren.


    Ich halte euch auf dem Laufenden.

    Renault Clio 5 TCe 130 RS Line, Valencia-Orange, Safety-Paket-Plus, 360° City-Paket, EASY LINK 7 Zoll, autom. Parkbremse, Dachhimmel Schwarz mit LED Innenraumbeleuchtung, Innenspiegel autom. abblendbar, getönte Scheiben hinten, Sitzheizung vorne, MULTI-SENSE, Ladekantenschutz, Haifischantenne, beleuchtete Einstiegsleisten, Außenspiegelschalen Chrom-Look und natürlich das Begrüßungslicht Unterboden :P

    Bestellt: 13.07.2020 - Abholtermin 04.12.2020